Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 14
  1. #1
    Date d'inscription
    octobre 2017
    Messages
    11
    Thanks
    0
    Total, Thanks 31 fois
    Pouvoir de réputation
    0

    Problèmes de lecture multimédia avec solo4k

    Bonjour ,avec une solo 4k et blackhole j'ai des problèmes de mauvaise reconnaissance de format d'image et de saccades avec le lecteur média sur les vidéos (mkv..avi ..etc) lues sur clé usb (en facade) mais aussi avec le nas en réseau (c'est pareil avec le plugin kodi). Les films en 1920x800 (avec bande noire en haut et en bas) sont étirés sur tout l'écran d'où perte de définition et déformation désagréables. Et surtout ça saccade, on dirait que le film avance par à coup. Par contre un film enregistré à la télé directement par la solo 4k sur son disque dur ne pose aucun problème.

  2. # ADS
    Ich'har Circuit publicitaire
    Date d'inscription
    Toujours
    Messages
    Plusieurs
     
  3. #2
    Date d'inscription
    mai 2013
    Localisation
    France
    Messages
    2 567
    Thanks
    3 429
    Total, Thanks 9 675 fois
    Pouvoir de réputation
    79

    Re : Problèmes de lecture multimédia avec solo4k

    Citation Envoyé par grisou Voir le message
    Bonjour ,avec une solo 4k et blackhole j'ai des problèmes de mauvaise reconnaissance de format d'image et de saccades avec le lecteur média sur les vidéos (mkv..avi ..etc) lues sur clé usb (en facade) mais aussi avec le nas en réseau (c'est pareil avec le plugin kodi). Les films en 1920x800 (avec bande noire en haut et en bas) sont étirés sur tout l'écran d'où perte de définition et déformation désagréables. Et surtout ça saccade, on dirait que le film avance par à coup. Par contre un film enregistré à la télé directement par la solo 4k sur son disque dur ne pose aucun problème.
    Bonjour, lit la charte du forum afin des respecter les règles, je t'expliquerais d'ou vient ton problème une fois que tu auras fait le nécessaire.
    Vu+ Solo 4k - OpenPLI 6.1 - Sat & Iptv
    Atlas HD-200Se - Boot F301 - Soft F303
    Xiaomi Mi Box - Android 7.0 - Iptv & MyCanal & Sfr TV & Netflix


    Pour les nouveaux membres
    Présentation type à respecter
    & Modifier votre signature & Modifier votre avatar

  4. #3
    Date d'inscription
    octobre 2017
    Messages
    11
    Thanks
    0
    Total, Thanks 31 fois
    Pouvoir de réputation
    0

    Re : Problèmes de lecture multimédia avec solo4k

    Ok thank's ... le temps de trouver un peu mes marques sur le forum ... je m'y emploie avant ce soir .. entre les clients au taf ;-)
    Dernière modification par grisou ; 13/11/2017 à 19h19.
    Vu+ Solo4K, image Blackhole 3.0.4 A, Parabole bigbisat 2 lnb ALPS single (astra-hotbird), TV Panasonic plasma 55', TV plasma pioneer kuro 50'
    deux box android X92, nas synology DS212+ 2x4To, lecteur bluray oppo. préampli Yamaha CX A5000+4amplis système 5.1.4, projo sim2 domino 720p et sa toile.

  5. #4
    Date d'inscription
    octobre 2017
    Messages
    11
    Thanks
    0
    Total, Thanks 31 fois
    Pouvoir de réputation
    0

    Re : Problèmes de lecture multimédia avec solo4k

    Voilà ... je pense que c'est bon dans la présentation ... si il manque quelque chose ?? bonne soirée ;-)
    Vu+ Solo4K, image Blackhole 3.0.4 A, Parabole bigbisat 2 lnb ALPS single (astra-hotbird), TV Panasonic plasma 55', TV plasma pioneer kuro 50'
    deux box android X92, nas synology DS212+ 2x4To, lecteur bluray oppo. préampli Yamaha CX A5000+4amplis système 5.1.4, projo sim2 domino 720p et sa toile.

  6. #5
    Date d'inscription
    mai 2013
    Localisation
    France
    Messages
    2 567
    Thanks
    3 429
    Total, Thanks 9 675 fois
    Pouvoir de réputation
    79

    Re : Problèmes de lecture multimédia avec solo4k

    Citation Envoyé par grisou Voir le message
    Voilà ... je pense que c'est bon dans la présentation ... si il manque quelque chose ?? bonne soirée ;-)
    Bonsoir, concernant ton soucis, est ce que tu as activé l'option résolution automatique sur ton démo et quels sont les réglages dans afficher contenu 4:3 comme et afficher contenu <16:9 comme ?
    Vu+ Solo 4k - OpenPLI 6.1 - Sat & Iptv
    Atlas HD-200Se - Boot F301 - Soft F303
    Xiaomi Mi Box - Android 7.0 - Iptv & MyCanal & Sfr TV & Netflix


    Pour les nouveaux membres
    Présentation type à respecter
    & Modifier votre signature & Modifier votre avatar

  7. #6
    Date d'inscription
    octobre 2017
    Messages
    11
    Thanks
    0
    Total, Thanks 31 fois
    Pouvoir de réputation
    0

    Re : Problèmes de lecture multimédia avec solo4k

    Bonjour, je regarderai ce soir .. je suis au taf jusque 22h !! le cas échéant ou se trouve l'option "résolution automatique" ??
    merci de votre aide.

    ps: ce matin une connaissance me dit d'installer le plugin vlc ? ! ? ! ?
    Vu+ Solo4K, image Blackhole 3.0.4 A, Parabole bigbisat 2 lnb ALPS single (astra-hotbird), TV Panasonic plasma 55', TV plasma pioneer kuro 50'
    deux box android X92, nas synology DS212+ 2x4To, lecteur bluray oppo. préampli Yamaha CX A5000+4amplis système 5.1.4, projo sim2 domino 720p et sa toile.

  8. #7
    Date d'inscription
    mai 2013
    Localisation
    France
    Messages
    2 567
    Thanks
    3 429
    Total, Thanks 9 675 fois
    Pouvoir de réputation
    79

    Re : Problèmes de lecture multimédia avec solo4k

    Citation Envoyé par grisou Voir le message
    Bonjour, je regarderai ce soir .. je suis au taf jusque 22h !! le cas échéant ou se trouve l'option "résolution automatique" ??
    merci de votre aide.

    ps: ce matin une connaissance me dit d'installer le plugin vlc ? ! ? ! ?
    Bonjour, sur mon vu+ solo 4k je n'ai pas le plugin vlc et tout fonctionne à merveille : les chaines satellite, les chaines iptv, les vod en streaming ou sur mon réseau lan.
    Vu+ Solo 4k - OpenPLI 6.1 - Sat & Iptv
    Atlas HD-200Se - Boot F301 - Soft F303
    Xiaomi Mi Box - Android 7.0 - Iptv & MyCanal & Sfr TV & Netflix


    Pour les nouveaux membres
    Présentation type à respecter
    & Modifier votre signature & Modifier votre avatar

  9. #8
    Date d'inscription
    octobre 2017
    Messages
    11
    Thanks
    0
    Total, Thanks 31 fois
    Pouvoir de réputation
    0

    Re : Problèmes de lecture multimédia avec solo4k

    Bonsoir, les chaines télé oui .. l'iptv aussi (quoique la qualité" est nettement en dessous de la réception sat) .. mais c'est lorsque je lis des vidéos enregistrées sur un nas ou une clé usb que ça berdouille ... image étirée et surtout saccades ... on a l'impression qu'entre un mouvement et un autre il manque des images !!
    !! le cas échéant ou se trouve l'option "résolution automatique" dans les paramètres AV je suppose. Pour le reste de mémoire j'avais déjà fais des essais sur le rendu 4/3 et 16/9 ... (le 16/9 est réglé sur letterbox je pense) ... mais toujours un rendu de merde.

    Bon ..dans une heure je serai rentré à la casa .. encore me faire à dîner et je regarde. Mais je pense que mes paramètres sont bons.
    Vu+ Solo4K, image Blackhole 3.0.4 A, Parabole bigbisat 2 lnb ALPS single (astra-hotbird), TV Panasonic plasma 55', TV plasma pioneer kuro 50'
    deux box android X92, nas synology DS212+ 2x4To, lecteur bluray oppo. préampli Yamaha CX A5000+4amplis système 5.1.4, projo sim2 domino 720p et sa toile.

  10. #9
    Date d'inscription
    octobre 2017
    Messages
    11
    Thanks
    0
    Total, Thanks 31 fois
    Pouvoir de réputation
    0

    Re : Problèmes de lecture multimédia avec solo4k

    Voilà ... résolution automatique est sur oui, contenu 4/3 sur juste mettre à l'échelle et 16/9 sur letterbox ...mais nada peau de balle ça ne va pas.
    Vu+ Solo4K, image Blackhole 3.0.4 A, Parabole bigbisat 2 lnb ALPS single (astra-hotbird), TV Panasonic plasma 55', TV plasma pioneer kuro 50'
    deux box android X92, nas synology DS212+ 2x4To, lecteur bluray oppo. préampli Yamaha CX A5000+4amplis système 5.1.4, projo sim2 domino 720p et sa toile.

  11. #10
    Date d'inscription
    mai 2013
    Localisation
    France
    Messages
    2 567
    Thanks
    3 429
    Total, Thanks 9 675 fois
    Pouvoir de réputation
    79

    Re : Problèmes de lecture multimédia avec solo4k

    Citation Envoyé par grisou Voir le message
    Voilà ... résolution automatique est sur oui, contenu 4/3 sur juste mettre à l'échelle et 16/9 sur letterbox ...mais nada peau de balle ça ne va pas.
    Bonjour, essaye de désactivé la résolution automatique dans mon cas les résultats ne sont pas concluant.
    Ensuite pour l'image déformé c'est normal avec tes réglages 4/3 => Mettre à l'échelle à mettre sur bande noire et 16/9 sur letterbox c'est ok.
    Et le taux de rafraichissement tu as quoi comme réglage ?
    Tiens moi au courant du résultat.
    Vu+ Solo 4k - OpenPLI 6.1 - Sat & Iptv
    Atlas HD-200Se - Boot F301 - Soft F303
    Xiaomi Mi Box - Android 7.0 - Iptv & MyCanal & Sfr TV & Netflix


    Pour les nouveaux membres
    Présentation type à respecter
    & Modifier votre signature & Modifier votre avatar

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •