Affichage des résultats 1 à 7 sur 7
  1. #1
    Date d'inscription
    octobre 2014
    Localisation
    Venetian Republic
    Messages
    1 286
    Thanks
    58
    Total, Thanks 671 fois
    Pouvoir de réputation
    97

    Problema tuner dopo standby

    Buon giorno , ho un problema con l edision mio 4k, volendo cambiare immagine( openpli 7.2) ho riflashato il decoder prima con openvix.... poi con openatv (entrambe le ultime versioni).... in entrambi i casi ho notato che se spengo il decoder per qualche ora all'accensione il tuner(SAT) non rileva alcun segnale....se faccio un riavvio completo del ricevitore tutto torna a funzionare...qualche idea? è un pò seccante dover fare sempre un riavvio completo....
    Decoder:
    Edision OS MIO 4K Combo S2X+T2/C

    image: Openpli 7.3
    30 ovest 85cm, 80cm dual feed 13e19e 100cm trial feed 16e 23.5e 28,2e




    E quando von Tegetthoff annunciò la vittoria sulla flotta italiana, gli equipaggi veneti risposero lanciando i berretti in aria e gridando: "Viva San Marco"

  2. # ADS
    Problema tuner dopo standby
    Ich'har Circuit publicitaire
    Date d'inscription
    Toujours
    Localisation
    Monde des annonces
    Messages
    Plusieurs
     
  3. #2
    Date d'inscription
    février 2015
    Localisation
    Isola misteriosa :D
    Messages
    223
    Thanks
    43
    Total, Thanks 226 fois
    Pouvoir de réputation
    92

    Re: Problema tuner dopo standby

    Ciao, io avevo un problema simile con la prima versione di sf8008 della octagon e l'unica soluzione e' stato quello di mandarlo in assistenza e li scoprì che si era danneggiato il tuner.
    Prova a rimettere la versione che avevi prima e vedi se ti fa lo stesso difetto, cosi escludi il danneggiamento del decoder e verifica pure nelle impostazioni del tuner che non hai attivato la 5V o altro per sbaglio.

    Ciao
    Possessore fiero di:

    Octagon SF8008 Immagine: OpenATV 7.1 (Python 3.10)

    Zgemma H5 Immagine: Egami 10 (Python 3.9)

  4. #3
    Date d'inscription
    octobre 2014
    Localisation
    Venetian Republic
    Messages
    1 286
    Thanks
    58
    Total, Thanks 671 fois
    Pouvoir de réputation
    97

    Re: Problema tuner dopo standby

    rimessa opnpli 7.3 tutto ok.... tutte le altre immagini openatv... openvix... openpli8.5 ....tutte stesso problema .. bah
    Decoder:
    Edision OS MIO 4K Combo S2X+T2/C

    image: Openpli 7.3
    30 ovest 85cm, 80cm dual feed 13e19e 100cm trial feed 16e 23.5e 28,2e




    E quando von Tegetthoff annunciò la vittoria sulla flotta italiana, gli equipaggi veneti risposero lanciando i berretti in aria e gridando: "Viva San Marco"

  5. #4
    Date d'inscription
    février 2015
    Localisation
    Isola misteriosa :D
    Messages
    223
    Thanks
    43
    Total, Thanks 226 fois
    Pouvoir de réputation
    92

    Re: Problema tuner dopo standby

    Allora verifica che driver viene installato con la openpli 7.3 e quale viene usato sulle altre versioni. Potrebbe essere quello il problema
    Possessore fiero di:

    Octagon SF8008 Immagine: OpenATV 7.1 (Python 3.10)

    Zgemma H5 Immagine: Egami 10 (Python 3.9)

  6. #5
    Date d'inscription
    octobre 2014
    Localisation
    Venetian Republic
    Messages
    1 286
    Thanks
    58
    Total, Thanks 671 fois
    Pouvoir de réputation
    97

    Re: Problema tuner dopo standby

    Citation Envoyé par pietro1984 Voir le message
    Allora verifica che driver viene installato con la openpli 7.3 e quale viene usato sulle altre versioni. Potrebbe essere quello il problema
    beh alla fine se il problema è il driver tocca tenere la 7.3
    Decoder:
    Edision OS MIO 4K Combo S2X+T2/C

    image: Openpli 7.3
    30 ovest 85cm, 80cm dual feed 13e19e 100cm trial feed 16e 23.5e 28,2e




    E quando von Tegetthoff annunciò la vittoria sulla flotta italiana, gli equipaggi veneti risposero lanciando i berretti in aria e gridando: "Viva San Marco"

  7. #6
    Date d'inscription
    février 2015
    Localisation
    Isola misteriosa :D
    Messages
    223
    Thanks
    43
    Total, Thanks 226 fois
    Pouvoir de réputation
    92

    Re: Problema tuner dopo standby

    no, potresti provare a prelevare i driver dalla 7.3 e sovrascriverli su quella piu' recente e vedere che succede.
    Oppure puoi provare ad aprire una discussione su openatv o openpli per vedere se sanno del problema
    Possessore fiero di:

    Octagon SF8008 Immagine: OpenATV 7.1 (Python 3.10)

    Zgemma H5 Immagine: Egami 10 (Python 3.9)

  8. #7
    Date d'inscription
    octobre 2014
    Localisation
    Venetian Republic
    Messages
    1 286
    Thanks
    58
    Total, Thanks 671 fois
    Pouvoir de réputation
    97

    Re: Problema tuner dopo standby

    segnalato sul forum di openatv
    Decoder:
    Edision OS MIO 4K Combo S2X+T2/C

    image: Openpli 7.3
    30 ovest 85cm, 80cm dual feed 13e19e 100cm trial feed 16e 23.5e 28,2e




    E quando von Tegetthoff annunciò la vittoria sulla flotta italiana, gli equipaggi veneti risposero lanciando i berretti in aria e gridando: "Viva San Marco"

Discussions similaires

  1. Problema Tuner Sat BCM4505
    Par JuveADP31 dans le forum Parliamo di tutto
    Réponses: 0
    Dernier message: 26/01/2021, 21h55
  2. Problema con tuner 8260+
    Par enzuccio65 dans le forum Discussione
    Réponses: 2
    Dernier message: 21/02/2018, 05h23
  3. TUNER DTT PROBLEMA SALDATURA Cloudibox
    Par paprica dans le forum Discussione decoder E2
    Réponses: 1
    Dernier message: 19/03/2015, 12h07
  4. TUNER DTT PROBLEMA SALDATURA Cloudibox
    Par paprica dans le forum Decoder Enigma2
    Réponses: 1
    Dernier message: 19/03/2015, 12h07
  5. Cloud ibox 3 problema tuner sat
    Par pp46 dans le forum Decoder classici
    Réponses: 12
    Dernier message: 12/12/2014, 06h36

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •