Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 10 sur 25
Like Tree75Likes

Discussion: Impossible d'injecter les dernieres mise a jours ni usb ni loader

  1. #1
    Avatar de hcoco27
    hcoco27 est déconnecté Membres
    Date d'inscription
    juin 2013
    Messages
    43
    Pouvoir de réputation
    0
    Follows
    0
    Following
    0

    Impossible d'injecter les dernieres mise a jours ni usb ni loader

    Bonjour à tous.
    Voilà je n'arrive pas à mettre à jours mes demo GEANT2500 HD ni par clé USB ni par le loader.
    Sur l'un (télécommande noire) il reste su la version 1.44
    sur l'autre (télécommande grise et noire) sur la version 1.42.
    Pouvez vous m'aider SVP
    Merci

  2. # ADS
    Ich'har Circuit publicitaire
    Date d'inscription
    Toujours
    Messages
    Plusieurs
     
  3. #2
    Avatar de toonsi
    toonsi est déconnecté Animateurs
    Date d'inscription
    juillet 2014
    Messages
    3 140
    Pouvoir de réputation
    45
    Follows
    0
    Following
    0

    Re : Impossible d'injecter les dernieres mise a jours ni usb ni loader

    Bonjour Hcoco27,

    Telecommande noir, tu dois lui injecter la V1.46 du Geant 2500 HD NEW
    Telecommande grise et noir, tu dois lui injecter la V1.46 du Geant 2500 HD ancien model

    Si malgres cela tu ne parviens toujours pas à mettre à jour tu devras le flasher via loader et cable rs-232
    les Loaders Pour démo Géant
    Comment flasher Géant 2500 HD par loader et cable RS232
    sebti60, Mimiche, torreip and 5 others like this.
    Vu+ Solo2 OpenPLi 4.0 CCcam 2.13 ou 2.14
    Serveurs MagSat

  4. #3
    Avatar de deka
    deka est déconnecté V.I.P
    Date d'inscription
    janvier 2014
    Messages
    23
    Pouvoir de réputation
    0
    Follows
    0
    Following
    0

    Re : Impossible d'injecter les dernieres mise a jours ni usb ni loader

    j'ai le même problème sur 2500hd ancien modèle qui reste sur la 1.42 et refuse toute MAJ 1.44 ., 1.45 , 1.46 . via usb :"echec" et via cable et loader:"not correct file" .
    quelqu'un a-t-il une solution?
    deka

  5. #4
    Avatar de hcoco27
    hcoco27 est déconnecté Membres
    Date d'inscription
    juin 2013
    Messages
    43
    Pouvoir de réputation
    0
    Follows
    0
    Following
    0

    Re : Impossible d'injecter les dernieres mise a jours ni usb ni loader

    Citation Envoyé par toonsi Voir le message
    Bonjour Hcoco27,

    Telecommande noir, tu dois lui injecter la V1.46 du Geant 2500 HD NEW
    Telecommande grise et noir, tu dois lui injecter la V1.46 du Geant 2500 HD ancien model

    Si malgres cela tu ne parviens toujours pas à mettre à jour tu devras le flasher via loader et cable rs-232
    les Loaders Pour démo Géant
    Comment flasher Géant 2500 HD par loader et cable RS232
    Merci pour ta réponse Toonsi
    C'est exactement ce que je n'arrive pas à faire.
    Le demo m'indique échec et via le câble + loader je peu injecter que la version 1.41.
    Quelqu'un a une solution ?
    Merci pour votre aide
    v

  6. #5
    Avatar de toonsi
    toonsi est déconnecté Animateurs
    Date d'inscription
    juillet 2014
    Messages
    3 140
    Pouvoir de réputation
    45
    Follows
    0
    Following
    0

    Re : Impossible d'injecter les dernieres mise a jours ni usb ni loader

    Bonjour Deka,

    Essaie de repasser la V1.42 via loader et cable rs232 puis la V1.46 par USB.

    Sinon passe le DUMP via loader et cable rs232.
    Puis la V1.42 et enfin la V1.46 par USB.
    Tout les dump GEANT
    Mimiche, benatoo, max-z and 1 others like this.
    Vu+ Solo2 OpenPLi 4.0 CCcam 2.13 ou 2.14
    Serveurs MagSat

  7. #6
    Avatar de hcoco27
    hcoco27 est déconnecté Membres
    Date d'inscription
    juin 2013
    Messages
    43
    Pouvoir de réputation
    0
    Follows
    0
    Following
    0

    Re : Impossible d'injecter les dernieres mise a jours ni usb ni loader

    Toonsi
    J'ai essayé de passer le DUMP via loader mais il me met "not correct file"

    Citation Envoyé par toonsi Voir le message
    Bonjour Deka,

    Essaie de repasser la V1.42 via loader et cable rs232 puis la V1.46 par USB.

    Sinon passe le DUMP via loader et cable rs232.
    Puis la V1.42 et enfin la V1.46 par USB.
    Tout les dump GEANT

  8. #7
    Avatar de toonsi
    toonsi est déconnecté Animateurs
    Date d'inscription
    juillet 2014
    Messages
    3 140
    Pouvoir de réputation
    45
    Follows
    0
    Following
    0

    Re : Impossible d'injecter les dernieres mise a jours ni usb ni loader

    Essaies avec ces loaders:
    Fichiers attachés Fichiers attachés
    zadhand, Mimiche, benatoo and 1 others like this.
    Vu+ Solo2 OpenPLi 4.0 CCcam 2.13 ou 2.14
    Serveurs MagSat

  9. #8
    Avatar de hcoco27
    hcoco27 est déconnecté Membres
    Date d'inscription
    juin 2013
    Messages
    43
    Pouvoir de réputation
    0
    Follows
    0
    Following
    0

    Re : Impossible d'injecter les dernieres mise a jours ni usb ni loader

    Merci Toonsi pour ces loader
    n'avais "starMax supporuniversal"Il lit bien on fihier 1.45 mais lorsque j'essaye de l'injecter il reste sur"sending upgrade request to box" et plus rien ne se passe.
    Citation Envoyé par toonsi Voir le message
    Essaies avec ces loaders:
    Mimiche, benatoo and zinoyacine like this.

  10. #9
    Avatar de toonsi
    toonsi est déconnecté Animateurs
    Date d'inscription
    juillet 2014
    Messages
    3 140
    Pouvoir de réputation
    45
    Follows
    0
    Following
    0

    Re : Impossible d'injecter les dernieres mise a jours ni usb ni loader

    Il faut choisir le bon port com, tu peux le voir dans gestionnaire de peripherique.
    Il est preferable d'utiliser une tour xp ou win7 32 bits avec port rs-232 et non usb.
    zadhand, Mimiche, Islander and 3 others like this.
    Vu+ Solo2 OpenPLi 4.0 CCcam 2.13 ou 2.14
    Serveurs MagSat

  11. #10
    Avatar de hcoco27
    hcoco27 est déconnecté Membres
    Date d'inscription
    juin 2013
    Messages
    43
    Pouvoir de réputation
    0
    Follows
    0
    Following
    0

    Re : Impossible d'injecter les dernieres mise a jours ni usb ni loader

    ok merci pour l'info.
    Je vais essayer de trouver une tour.
    Là j'ai un rs232 avec port usb

    Citation Envoyé par toonsi Voir le message
    Il faut choisir le bon port com, tu peux le voir dans gestionnaire de peripherique.
    Il est preferable d'utiliser une tour xp ou win7 32 bits avec port rs-232 et non usb.

Page 1 sur 3 123 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Liens Important

PostMan By Cultural Forum | Kilink | Soorchi
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177